ผมลงjoomla1.5ในเซฟเวอร์จิงแล้ว....ไอคอนหายไปคับ

พูดคุย phpBB3, SMF ปัญหา การติดตั้ง ปัญหา การลง Mod การแก้ไข หน้าตาบอร์ด การใช้งาน Joomla 1.5, 1.6, 1.7, 2.5 ,3.x และเร็วๆนี้ Joomla จะออกเวอร์ชั่น 4.0 การใช้งาน wordpress และ CMS อื่นๆ
การตั้งคำถาม ควรระบุรุ่นที่ใช้ ในการตั้งคำตามด้วย นะ เช่น SMF 1.1.4 หรือ SMF2.0 Joomla 1.0 joomla 3.8 และ รายละเอียดของ server OS , php เวอร์ชั่นไหน ฐานข้อมูลอะไร

Moderator: mindphp

Forum rules
คำถามหมวดนี้ ควรระบุ รายละเอียดของ Server OS, เวอร์ชั่น ของ PHP, CMS ที่ท่านใช้
รวมถึง Hosting หรือ Control Panel Hosting
pommarin
PHP Newbie
PHP Newbie
Posts: 1
Joined: 15/01/2009 5:17 pm

ผมลงjoomla1.5ในเซฟเวอร์จิงแล้ว....ไอคอนหายไปคับ

Post by pommarin » 15/01/2009 5:21 pm

ผมได้ติดตั้ง joomla1.5ในเซฟเวอร์จิงผ่านแล้วคับ แต่พอเข้าไปหน้าadminจะไปจัดการเมนูต่างๆแล้วไอค่อนที่อยู่ตรงมุมขวาที่เอาไว้เซฟหรือแก้ไข-ลบทิ้ง-

มันหายไปคับมันเป็นที่อะไรหรอคับใครรู้ตอบหน่อย

User avatar
mindphp
ผู้ดูแลระบบ MindPHP
ผู้ดูแลระบบ MindPHP
Posts: 22590
Joined: 22/09/2008 6:18 pm
Contact:

Re: ผมลงjoomla1.5ในเซฟเวอร์จิงแล้ว....ไอคอนหายไปคับ

Post by mindphp » 17/01/2009 1:22 am

อาจจะเป็นเพราะอัพโหลดไฟล์ภาพขึ้นไปไม่ครบครับ
ให้ลอง upload ไฟล์ ไปทับไฟล์เดิมดูครับ
ติดตาม VDO: http://www.youtube.com/c/MindphpVideoman
ติดตาม FB: https://www.facebook.com/pages/MindphpC ... 9517401606
หมวดแชร์ความรู้: https://www.mindphp.com/forums/viewforum.php?f=29
รับอบรม และพัฒนาระบบ: https://www.mindphp.com/forums/viewtopic.php?f=6&t=2042

Post Reply

Return to “ปัญหาการใช้ phpBB3, SMF, Joomla, Wordpress, CMS, CRM”

Users browsing this forum: facebook.com [Crawler] and 6 guests