MooZiiCart ใช้กับ Joomla เวอร์ชั่นอะไรได้บ้าง ?

Moderator: mindphp

Patipat
PHP Super Hero Member
PHP Super Hero Member
Posts: 996
Joined: 10/06/2019 10:12 am

MooZiiCart ใช้กับ Joomla เวอร์ชั่นอะไรได้บ้าง ?

Post by Patipat » 10/07/2019 6:51 pm

MooZiiCart ใช้กับ Joomla เวอร์ชั่นอะไรได้บ้าง ?
If you fall, let you stand. :)

Patipat
PHP Super Hero Member
PHP Super Hero Member
Posts: 996
Joined: 10/06/2019 10:12 am

Re: MooZiiCart ใช้กับ Joomla เวอร์ชั่นอะไรได้บ้าง ?

Post by Patipat » 10/07/2019 7:12 pm

สามารถใช้กับ เวอร์ชัน 3.x ขึ้นไป
ในบาง Module ก็สามารถรองรับเวอร์ชัน 4.x ขึ้นไปได้นะครับ
และในอนาคตก็จะสามารถใช้กับ Joomla ได้ในเวอร์ชันสูง ๆ ได้นะครับมีนักพัฒนาโปรแกรม พัฒนาให้สามารถใช้งานได้อย่างสะดวกสบายและ คาดว่าจะมี ฟีเจอร์ต่าง ๆ ที่ทำให้ MooZiicart นั้นน่าสนใจอีกแน่นอน
If you fall, let you stand. :)

Post Reply

Return to “ปัญหาการใช้ MooZiiCart”

Users browsing this forum: No registered users and 2 guests